Derniers sujets
Image hébergée par servimg.com

Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Dimensions et type d'évaporateur : 4×14 a l huile
Nombre d'entailles : 4200
Messages : 163
Réputation : 4
Date d'inscription : 16/07/2017
Age : 44
Localisation : Roxton falls
Voir le profil de l'utilisateur

Pompe qui ce decharge!!

le Mar 5 Sep - 20:12
Salut a tous!
Il y a 5 a 6 ans environs j ai fait des modifications majeur a la station de pompage .

J ai changé mes 2 vieilles pompe surge pour une sihi de 7.5 hp et un nouveau relacheur avec pompe 1force et quart.
Je peu vous dire que des fuites j en avait enormement apres 2 ans a tout mettre etanche un nouveau probleme surgit... parfois ma pompe gould ce dechargait et l eau et aspirer dans mon reservoir d eau froide...j ai des voyant lumineux dans la cabane donc quand la pompe partait et que la lumiere restait allumer trop longtemps je savais qu il avait un trouble ...un nuit je vais me coucher et le matin la pompes avait virer dans le vides depuis au moins 4 heures peut etre moins mais ca faisait ca que j avais pas ete a la station...

Les solutions possible  
1 changer l extracteur avec pompe submersible a l interieur 
2 mettre la pompe submersible a l exterieur .

J ai opter pour l option 2 depiis ce temps capeut marcher non stop.. et moi dormir

Si dautre on eu ce probleme expliquer nous comment vous avez resoluce probleme..

Sylvain
avatar
Admin
Dimensions et type d'évaporateur : A Venir
Nombre d'entailles : 8 si ca me tente
Messages : 152
Réputation : 6
Date d'inscription : 16/07/2017
Localisation : St-Henri, Bellechasse
Voir le profil de l'utilisateurhttp://monerabliere.forumactif.com

Re: Pompe qui ce decharge!!

le Mar 5 Sep - 22:18
C'est super ce système!! Dans l'eau, la pompe n'est pas affectée par le vacuum
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum